PDA

Ver la versión completa : Problemilla con WiiU :S



Calesio
22nd June 2013, 23:34
Os voy a comentar haber si os a pasado a alguien, antes al ir a quitar el Xenoblade y poner el modo WiiU al volver al menú Wii se a quedado la tele en negro y al darle al botón de power de la WIIU no se apagaba...
tuve que desconectarla :S

Es la 1ª vez que me pasa pero unas horas después jugando con amigos al Sonic All Stars se a apagado el mando-tablet y se a quedado otra vez en negro :S pero la consola esta vez si se apago con el power.

Si me vuelve a pasar algo así debería llamar haber que me dicen? o es un fallo que tiene y deben arreglar?

la tengo desde hace 4 meses y es la primera vez que me pasa y desde las luces rojas de mi primera 360 ya no me fió de nada xD

PANZ3R77
23rd June 2013, 01:57
Eso mismo me paso a mi el mes pasado con el Xeno o con el Last Story (no lo recuerdo). No me ha vuelto a pasar nada parecido asi q me lo he tomado como un cuelgue ocasional.

Calesio
23rd June 2013, 03:34
Espero que sea eso :S porque hacia mucho q no me enganchaba así a un juego... y como se me joda la consola me da algo... son las 4:33 de la mañana y yo jugando al Xeno T_T.

Debería irme a dormir xD si alguien sabe algo mas de este tema haber si me lo aclaráis del todo ><

PANZ3R77
24th June 2013, 19:02
Yo al Xeno le meti 120 horazas. Juegazo que espero se repita con X.

Calesio
25th June 2013, 18:50
Me a vuelto a pasar 2 veces hoy :S pero es al jugar al minijuego del Sonic all stars de la pelota :S

Me a pasado 3 veces de esa manera y una al salir al Menu Wii